AHK verbaut - Fahrradträger angeschlossen....es bleibt dunkel

Dieses Thema im Forum "T5 - Elektrik" wurde erstellt von T5Aspirant, 15 Aug. 2015.

  1. T5Aspirant

    T5Aspirant Jung-Mitglied

    Registriert seit:
    13 März 2014
    Beiträge:
    28
    Zustimmungen:
    0
    Punkte für Erfolge:
    5
    Geschlecht:
    männlich
    Beruf:
    Dr. Ing.
    Ort:
    Freiburg
    Mein Auto:
    T5 Multivan
    Erstzulassung:
    04/2008
    Motor:
    TDI® 75 KW
    DPF:
    ab Werk
    Motortuning:
    Never ever
    Getriebe:
    5-Gang
    Antrieb:
    Front
    Ausstattungslinie:
    Startline
    Hallo Freunde,

    wie angedroht habe ich mir heute eine AHK an meinem T5.1 verbaut (ohne Einparkhilfe).
    Es handelt sich um einen 13 Poligen Stecker, der per Adapter auf 7 Pole geschaltet wird.

    Leider blieben die Leuchten am Fahrradträger dunkel.

    Stutzig machte mich allerdings eine Anweisung in der Anleitung die ich nicht richtig deuten konnte siehe angehängtes Bild, unten:

    Kann mir jemand sagen was genau das zu Bedeuten hat? Da ich ein Klappdach habe habe ich mir die Leiting in Bild 22 / 23 / 24 aus dem Dachhimmel geangelt. Die Fahrgast - Beleuchtung ist hier NICHT am Stecker angeschlossen (da durch das Klappdach nicht vorhanden).

    Ich bin für alle Tips dankbar.

    Beste Grüße

    Stefan
     

    Anhänge:

  2. Dentmen

    Dentmen Top-Mitglied

    Registriert seit:
    29 Aug. 2004
    Beiträge:
    25,472
    Medien:
    76
    Alben:
    1
    Zustimmungen:
    6,256
    Punkte für Erfolge:
    75
    Geschlecht:
    männlich
    Beruf:
    Chefe .......Medizintechnik
    Ort:
    56 .....bei Koblenz
    Mein Auto:
    T6 Multivan
    Erstzulassung:
    11/2015
    Motor:
    TDI® 150 KW EU6 CXEB
    DPF:
    ab Werk
    Motortuning:
    Getriebe:
    6-Gang
    Antrieb:
    Front
    Ausstattungslinie:
    Highline
    Radio / Navi:
    Navigation Discover MEDIA plus
    Extras:
    DVD, MFL, DWA PDC mit RFK, LED, AHK, SRA, Kühlbox, Leder, ACC, WWZH + DANHAG, Bluemotion
    Umbauten / Tuning:
    18 Zoll 255/45 R18
    19 Zoll 255/40 R19
    FIN:
    7HZ
    Typenbezeichnung (z.B. 7H):
    7EJ
    Hallo,

    ....keine Ahnung, was du dir da verbaut hast - aber der Original E-Satz wird einfach per Y-Kabel zwischen die jeweiligen Lampen geschaltet = kein Anzapfen von Kofferraumbeleuchtung etc..

    Ich vermute mal, du hast irgend einen E-Satz mit Steuergerät ??
    Die Leuchte dürfte keine Innenraumleuchte sein, sondern die Kofferaumbeleuchtung - da liegen immer 12V an und Masse wird geschaltet.
    Du müsstest also mal zu einem Messgerät greifen und messen ob da 12V anliegen.

    Kleine Info am Rande - normalerweise gehört es zum 1.Gebot im T5 Board sein Profil vollständig aus zu füllen :evil:.

    Gruß
    Claus
     
  3. T5Aspirant
    Themen-Starter

    T5Aspirant Jung-Mitglied

    Registriert seit:
    13 März 2014
    Beiträge:
    28
    Zustimmungen:
    0
    Punkte für Erfolge:
    5
    Geschlecht:
    männlich
    Beruf:
    Dr. Ing.
    Ort:
    Freiburg
    Mein Auto:
    T5 Multivan
    Erstzulassung:
    04/2008
    Motor:
    TDI® 75 KW
    DPF:
    ab Werk
    Motortuning:
    Never ever
    Getriebe:
    5-Gang
    Antrieb:
    Front
    Ausstattungslinie:
    Startline
    Danke, ...wurde soeben geändert... ;-)

    Ich mess das mal nach, aber nach wie vor kann ich mit dem letzten Eintrag auf dem Bild nichts anfangen....
     
  4. matsch30

    matsch30 Top-Mitglied

    Registriert seit:
    25 Sep. 2014
    Beiträge:
    660
    Medien:
    1
    Zustimmungen:
    200
    Punkte für Erfolge:
    75
    Geschlecht:
    männlich
    Beruf:
    Schreiner
    Ort:
    Bindlach
    Mein Auto:
    T5 Multivan
    Erstzulassung:
    05/2012
    Motor:
    TDI® BMT 62 KW
    DPF:
    ab Werk
    Getriebe:
    5-Gang
    Antrieb:
    Front
    Ausstattungslinie:
    Startline
    Radio / Navi:
    RCD 310
    Extras:
    LSH mit Zuheizer
    Umbauten / Tuning:
    kleine MFA nachgerüstet
    Edition 25 Optik
    Typenbezeichnung (z.B. 7H):
    7HC
    Was hast du denn jetzt für einen E-Satz verbaut?
    Hersteller, Modell, etc.?
     
  5. T5Aspirant
    Themen-Starter

    T5Aspirant Jung-Mitglied

    Registriert seit:
    13 März 2014
    Beiträge:
    28
    Zustimmungen:
    0
    Punkte für Erfolge:
    5
    Geschlecht:
    männlich
    Beruf:
    Dr. Ing.
    Ort:
    Freiburg
    Mein Auto:
    T5 Multivan
    Erstzulassung:
    04/2008
    Motor:
    TDI® 75 KW
    DPF:
    ab Werk
    Motortuning:
    Never ever
    Getriebe:
    5-Gang
    Antrieb:
    Front
    Ausstattungslinie:
    Startline
    Diese AHK hab ich verbaut:

    Link nur für Mitglieder sichtbar.

    KS starr & 13pol VW T5 Kast / Bus 03-09
    EAN4051329056908

    von BOSAL

    Der Hersteller des Elektrosatzes ist "AC"
     
    Zuletzt bearbeitet: 15 Aug. 2015
  6. T5Aspirant
    Themen-Starter

    T5Aspirant Jung-Mitglied

    Registriert seit:
    13 März 2014
    Beiträge:
    28
    Zustimmungen:
    0
    Punkte für Erfolge:
    5
    Geschlecht:
    männlich
    Beruf:
    Dr. Ing.
    Ort:
    Freiburg
    Mein Auto:
    T5 Multivan
    Erstzulassung:
    04/2008
    Motor:
    TDI® 75 KW
    DPF:
    ab Werk
    Motortuning:
    Never ever
    Getriebe:
    5-Gang
    Antrieb:
    Front
    Ausstattungslinie:
    Startline
    Media-Element nur für Mitglieder sichtbar. Also ich würde die Anleitung jedenfalls so interpretieren, dass ich an die Innenraumbeleuchtung muss. Kabelfarbe hat gepasst.
    Media-Element nur für Mitglieder sichtbar.
     
  7. T5Aspirant
    Themen-Starter

    T5Aspirant Jung-Mitglied

    Registriert seit:
    13 März 2014
    Beiträge:
    28
    Zustimmungen:
    0
    Punkte für Erfolge:
    5
    Geschlecht:
    männlich
    Beruf:
    Dr. Ing.
    Ort:
    Freiburg
    Mein Auto:
    T5 Multivan
    Erstzulassung:
    04/2008
    Motor:
    TDI® 75 KW
    DPF:
    ab Werk
    Motortuning:
    Never ever
    Getriebe:
    5-Gang
    Antrieb:
    Front
    Ausstattungslinie:
    Startline
    Keiner ne Idee?
     
  8. Dentmen

    Dentmen Top-Mitglied

    Registriert seit:
    29 Aug. 2004
    Beiträge:
    25,472
    Medien:
    76
    Alben:
    1
    Zustimmungen:
    6,256
    Punkte für Erfolge:
    75
    Geschlecht:
    männlich
    Beruf:
    Chefe .......Medizintechnik
    Ort:
    56 .....bei Koblenz
    Mein Auto:
    T6 Multivan
    Erstzulassung:
    11/2015
    Motor:
    TDI® 150 KW EU6 CXEB
    DPF:
    ab Werk
    Motortuning:
    Getriebe:
    6-Gang
    Antrieb:
    Front
    Ausstattungslinie:
    Highline
    Radio / Navi:
    Navigation Discover MEDIA plus
    Extras:
    DVD, MFL, DWA PDC mit RFK, LED, AHK, SRA, Kühlbox, Leder, ACC, WWZH + DANHAG, Bluemotion
    Umbauten / Tuning:
    18 Zoll 255/45 R18
    19 Zoll 255/40 R19
    FIN:
    7HZ
    Typenbezeichnung (z.B. 7H):
    7EJ
    Hallo,

    Idee hatte ich doch = messen ???
    Von alleine kommt da keine Funktion rein.

    Warum verwendet ihr immer diese Bausätze mit Steuergerät ???
    Einfacher Y-Verbinder Elektrosatz = fertig !!
    Keine Spannungssuche oder unsinnige Kabelverlegung zu irgend welchen Innenbeleuchtungen etc..

    Gruß
    Claus
     
  9. T5Aspirant
    Themen-Starter

    T5Aspirant Jung-Mitglied

    Registriert seit:
    13 März 2014
    Beiträge:
    28
    Zustimmungen:
    0
    Punkte für Erfolge:
    5
    Geschlecht:
    männlich
    Beruf:
    Dr. Ing.
    Ort:
    Freiburg
    Mein Auto:
    T5 Multivan
    Erstzulassung:
    04/2008
    Motor:
    TDI® 75 KW
    DPF:
    ab Werk
    Motortuning:
    Never ever
    Getriebe:
    5-Gang
    Antrieb:
    Front
    Ausstattungslinie:
    Startline
    Durchgemessen wars schon, da hatte ich auf einigen Pins keine Spannnung - deshalb hatte ich auch das für mich unverständliche Piktogramm im Verdacht.

    Es stellte sich jetzt aber heraus, dass der Stecker hinten für den Anhänger nicht ganz eingerastet war. Dadurch gab es vermutlich sporadische Kontaktprobleme X( -> jetzt gehts!. Die Anleitungen der E-Sätzen von Bosal sind übrigens teilweise falsch. Es werden falsche Schlüsselweiten und fehlerhafte Piktogramme angegeben.

    Danke für eure Infos!
     
Die Seite wird geladen...
Ähnliche Themen Forum Datum
Radio/Navi Display bleibt dunkel T6 - Mängel & Lösungen 7 Nov. 2018
T5.1 TFL vom T5.2 bleibt dunkel T5 - Elektrik 22 Dez. 2014
Fahrradträger für AHK T5 - California 20 Juni 2013
AHK- Fahrradträger T5 - News, Infos und Diskussionen 16 Juni 2012
Fahrradträger für AHK T5 - News, Infos und Diskussionen 12 März 2007
Fahrradträger für die AHK T5 - News, Infos und Diskussionen 30 Dez. 2006
Fahrradträger für die AHK T5 - Tuning, Tipps und Tricks 12 Juni 2006
Fahrradträger für AHK T5 - News, Infos und Diskussionen 25 Feb. 2006
  1. Diese Seite verwendet Cookies, um Inhalte zu personalisieren, diese deinem Erleben anzupassen und dich nach der Registrierung angemeldet zu halten.
    Diese Website verwendet Cookies auch zur Analyse von Websitezugriffen/Marketingmaßnahmen. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies.
    Informationen zu Cookies und Ihre Widerspruchsmöglichkeit in der Datenschutzerklärung.
    Information ausblenden