ACC defekt?

Dieses Thema im Forum "T6 - Mängel & Lösungen" wurde erstellt von maschbauer1, 14 Juni 2018.

Schlagworte:
  1. maschbauer1

    maschbauer1 Jung-Mitglied

    Registriert seit:
    14 Mai 2017
    Beiträge:
    14
    Zustimmungen:
    9
    Punkte für Erfolge:
    5
    Geschlecht:
    männlich
    Ort:
    Hessen
    Mein Auto:
    T6 Multivan
    Erstzulassung:
    08/2017
    Motor:
    TDI® 150 KW EU6 CXEB
    DPF:
    ab Werk
    Getriebe:
    DSG® 7-Gang
    Antrieb:
    Front
    Ausstattungslinie:
    Editionsmodell T6 (Gen.SIX/Gen.30/70Jahre)
    Radio / Navi:
    Navigation Discover MEDIA plus
    Extras:
    MFL, PDC mit RFK, LED, ACC, WWZH, AHK, MFL, EL Schnittstelle
    Umbauten / Tuning:
    noch keine
    Typenbezeichnung (z.B. 7H):
    7H
    Hallo,


    ich habe die Tage an unseren Bus einen kleinen (750kg) Hänger drangehängt. Auf der Autobahn wollte ich mit ACC (160er) gemütlich mit den LKW mit schwimmen. Da ist mir aufgefallen, dass nicht nur Side Assist sondern auch das ACC nicht verfügbar ist. Nun habe ich hier im Forum gelesen, dass viele von Euch mit ACC und Wohnwagen gemütlich in den Urlaub fahren. Kennt ihr das Thema? Muss ich noch etwas im Bus einstellen?

    Wir haben einen Gen6 Bj.2017.
    160er ACC, DSG und AHK ab Werk


    Gruß

    Jan
     
  2. Uwe!

    Uwe! Top-Mitglied GO... TX-Board

    Registriert seit:
    23 Okt. 2015
    Beiträge:
    6,244
    Medien:
    2
    Zustimmungen:
    2,507
    Punkte für Erfolge:
    75
    Geschlecht:
    männlich
    Ort:
    Franken
    Mein Auto:
    T6 Sondermodell
    Erstzulassung:
    19.05.2016
    Motor:
    TDI® 150 KW EU6 CXEB
    DPF:
    ab Werk
    Motortuning:
    Getriebe:
    DSG® 7-Gang
    Antrieb:
    4motion
    Ausstattungslinie:
    Editionsmodell T6 (Gen.SIX/Gen.30/70Jahre)
    Radio / Navi:
    Navigation Discover MEDIA plus
    Extras:
    DSG / DCC / ACC / DWA / el.Heckklappe / el. Schiebetüren / Light Assist / DMP / RearView / WWZH
    Typenbezeichnung (z.B. 7H):
    7HC (T6 MULTIVAN 2.0 TDI 4MOTION Generation SIX)
    Kam denn eine Meldung im Display?
    Oder was genau hast du gemacht und was ist passiert?
     
  3. Space-Team

    Space-Team Aktiv-Mitglied

    Registriert seit:
    28 Okt. 2015
    Beiträge:
    280
    Zustimmungen:
    159
    Punkte für Erfolge:
    30
    Geschlecht:
    männlich
    Ort:
    bei Bonn
    Mein Auto:
    T6 Caravelle
    Erstzulassung:
    01. Juli 2016
    Motor:
    TDI® 110 KW EU6 CXHA / CXFA
    DPF:
    ab Werk
    Motortuning:
    Nö, Bus fahre ich gemütlich, sonst gerne
    Getriebe:
    6-Gang
    Antrieb:
    4motion
    Ausstattungslinie:
    Comfortline
    Radio / Navi:
    Navigation Discover MEDIA
    Extras:
    Pedaloc ;-)
    Umbauten / Tuning:
    Spacecamper Wohnmobil- Ausbau
    Hallo,
    Ich fahre oft mit Anhänger und aktiviertem ACC. Da ist nichts „extra“ einzustellen.
    ABER: ich hatte es nun schon 2x innerhalb eines Jahres, daß plötzlich „ACC nicht verfügbar“ im Display erschien, als ich wie gewohnt bei meiner Wunschgeschwindigkeit auf den „Set- Taster“ drückte.
    Einmal war das mit- und das andere Mal ohne Anhänger. Also ab auf den nächsten Parkplatz. Motor aus, vors Auto gelaufen, Sensor kontrolliert. Keine besondere Beobachtung. Ein paarmal Zündung an & aus: keine Wirkung. Hm, na dann eben ohne ACC (und damit auch leider ohne Tempomat) weiterfahren.
    Aus Langeweile (und weil es mir keine Ruhe ließ), immer wieder durch das Menü der MFA gezappt: plötzlich ließ sich ACC wieder aktivieren und funktionierte monatelang unauffällig.
    Der Freundliche hat natürlich keinen Fehler auslesen können.

    Fazit: ich zweifle an mir. Hatte ich eventuell das ACC zuvor versehentlich selbst abgeschaltet? Bewusst mache ich das nie.

    Gruß,
    Hans
     
  4. Big-D

    Big-D Top-Mitglied

    Registriert seit:
    28 Nov. 2017
    Beiträge:
    609
    Zustimmungen:
    240
    Punkte für Erfolge:
    75
    Geschlecht:
    männlich
    Beruf:
    Kutscher
    Ort:
    Rhein-Main
    Mein Auto:
    T6 Multivan
    Erstzulassung:
    12/2017
    Motor:
    TDI® 150 KW EU6 CXEB
    DPF:
    ab Werk
    Getriebe:
    DSG® 7-Gang
    Antrieb:
    4motion
    Ausstattungslinie:
    Editionsmodell T6 (Gen.SIX/Gen.30/70Jahre)
    Radio / Navi:
    Navigation Discover MEDIA plus+Dynaudio
    Umbauten / Tuning:
    20“
    Wenn das an dir lag, bin ich genauso doof, ich hatte das auch schon!
     
  5. maschbauer1
    Themen-Starter

    maschbauer1 Jung-Mitglied

    Registriert seit:
    14 Mai 2017
    Beiträge:
    14
    Zustimmungen:
    9
    Punkte für Erfolge:
    5
    Geschlecht:
    männlich
    Ort:
    Hessen
    Mein Auto:
    T6 Multivan
    Erstzulassung:
    08/2017
    Motor:
    TDI® 150 KW EU6 CXEB
    DPF:
    ab Werk
    Getriebe:
    DSG® 7-Gang
    Antrieb:
    Front
    Ausstattungslinie:
    Editionsmodell T6 (Gen.SIX/Gen.30/70Jahre)
    Radio / Navi:
    Navigation Discover MEDIA plus
    Extras:
    MFL, PDC mit RFK, LED, ACC, WWZH, AHK, MFL, EL Schnittstelle
    Umbauten / Tuning:
    noch keine
    Typenbezeichnung (z.B. 7H):
    7H
    Hallo,

    ja es ist direkt nach anstecken des Hängers die Meldung gekommen ACC nicht verfügabr, Side Assist nicht verfügbar.

    Ich denke nicht, dass du es selbst ausgeschaltet hast.

    Muss heute wieder nen Hänger ziehen. Werde dann probieren es einzuschalten.

    Gruß

    Jan
     
  6. Big-D

    Big-D Top-Mitglied

    Registriert seit:
    28 Nov. 2017
    Beiträge:
    609
    Zustimmungen:
    240
    Punkte für Erfolge:
    75
    Geschlecht:
    männlich
    Beruf:
    Kutscher
    Ort:
    Rhein-Main
    Mein Auto:
    T6 Multivan
    Erstzulassung:
    12/2017
    Motor:
    TDI® 150 KW EU6 CXEB
    DPF:
    ab Werk
    Getriebe:
    DSG® 7-Gang
    Antrieb:
    4motion
    Ausstattungslinie:
    Editionsmodell T6 (Gen.SIX/Gen.30/70Jahre)
    Radio / Navi:
    Navigation Discover MEDIA plus+Dynaudio
    Umbauten / Tuning:
    20“
    also bei mir fliegt nur der Sideassist raus bei Hängerbetrieb hmm
     
  7. habu01

    habu01 Aktiv-Mitglied

    Registriert seit:
    24 Feb. 2017
    Beiträge:
    403
    Zustimmungen:
    228
    Punkte für Erfolge:
    30
    Geschlecht:
    männlich
    Ort:
    Friesland
    Mein Auto:
    T6 California - Ocean
    Erstzulassung:
    24.01.2017
    Motor:
    TDI® 110 KW EU6 CXHA / CXFA
    DPF:
    ab Werk
    Getriebe:
    DSG® 7-Gang
    Antrieb:
    4motion
    Ausstattungslinie:
    Editionsmodell California T6 (Edition)
    Radio / Navi:
    Navigation Discover MEDIA plus
    Extras:
    Oryxweiß, ACC, Side Assist, Light Assisi, Discover Media Plus, AHK, Alarm, Kamera, Servotonic, usw.
    Umbauten / Tuning:
    Calidrawer Heckauszug, AEZ Yacht dark SUV, Markisenzelt, Calicap, Original VW Heckzelt, AEG 97121 Sinus-Spannungswandler, Pedaloc, Fahrradträger für AHK, usw.
    FIN:
    WV2ZZZ7HZHH1029..
    Typenbezeichnung (z.B. 7H):
    7HC
    Weitere T5 (Firmenfuhrpark, Taxen oder Spassmobile) in der Zeilenauflistung Aufbauart, Motor, Getriebe und EZ angeben:
    BMW X3 (G01) M40i - BMW (F20) 118i - Smart Cabrio -
    Bei unserem schaltet sich ACC auch ab und zu auch selbsttätig aus. Der Freundliche kann keine Fehler feststellen. Leicht feststellen, ob ACC eingeschaltet ist oder nicht, kann man es, indem auf die Kilometeranzeige während der Fahrt schaut. Ist es eingeschaltet aber nicht aktiviert, werden Striche angezeigt. Hat es sich mal wieder selbsttätig ausgeschaltet, wird die Laufleistung des Fzg. angezeigt.
     
  8. maschbauer1
    Themen-Starter

    maschbauer1 Jung-Mitglied

    Registriert seit:
    14 Mai 2017
    Beiträge:
    14
    Zustimmungen:
    9
    Punkte für Erfolge:
    5
    Geschlecht:
    männlich
    Ort:
    Hessen
    Mein Auto:
    T6 Multivan
    Erstzulassung:
    08/2017
    Motor:
    TDI® 150 KW EU6 CXEB
    DPF:
    ab Werk
    Getriebe:
    DSG® 7-Gang
    Antrieb:
    Front
    Ausstattungslinie:
    Editionsmodell T6 (Gen.SIX/Gen.30/70Jahre)
    Radio / Navi:
    Navigation Discover MEDIA plus
    Extras:
    MFL, PDC mit RFK, LED, ACC, WWZH, AHK, MFL, EL Schnittstelle
    Umbauten / Tuning:
    noch keine
    Typenbezeichnung (z.B. 7H):
    7H
    OK. und was macht Ihr wenn es sich abschaltet?
    Kann es mit dem Anhänger zusammenhängen (13 / 7 poliger Stecker)
    Wir haben einen 13 poligen.

    Gruß
     
  9. ..Kai..

    ..Kai.. Top-Mitglied

    Registriert seit:
    15 Feb. 2016
    Beiträge:
    1,833
    Zustimmungen:
    533
    Punkte für Erfolge:
    75
    Geschlecht:
    männlich
    Beruf:
    selbstundständig
    Ort:
    CB
    Mein Auto:
    T6 Multivan
    Erstzulassung:
    09.05.2016
    Motor:
    Otto TSI® 150 KW
    DPF:
    nein
    Motortuning:
    geplant
    Getriebe:
    DSG® 7-Gang
    Antrieb:
    Front
    Ausstattungslinie:
    Editionsmodell T6 (Gen.SIX/Gen.30/70Jahre)
    Radio / Navi:
    RNS 510+Dyaudio+DVE
    Extras:
    Schiebedach, Rückfahrkamera, ACC, 2 Schiebtüren, keine Rücksitzbank,
    Umbauten / Tuning:
    schwarzer Innenraum, getönte Rückleuchten, gepfeffert FW 120 mm
    Weitere T5 (Firmenfuhrpark, Taxen oder Spassmobile) in der Zeilenauflistung Aufbauart, Motor, Getriebe und EZ angeben:
    Caddy GTI, Audi RS2,GT3 Clone
    also meiner läuft ohne Problem bis jetzt mit 2,5 Tonnen dran,

    finde das ACC nur allg. etwas fummelig, ein Tempomat aller An/ Aus wäre mir lieber
     
  10. Dentmen

    Dentmen Top-Mitglied

    Registriert seit:
    29 Aug. 2004
    Beiträge:
    25,391
    Medien:
    76
    Alben:
    1
    Zustimmungen:
    6,127
    Punkte für Erfolge:
    75
    Geschlecht:
    männlich
    Beruf:
    Chefe .......Medizintechnik
    Ort:
    56 .....bei Koblenz
    Mein Auto:
    T6 Multivan
    Erstzulassung:
    11/2015
    Motor:
    TDI® 150 KW EU6 CXEB
    DPF:
    ab Werk
    Motortuning:
    Getriebe:
    6-Gang
    Antrieb:
    Front
    Ausstattungslinie:
    Highline
    Radio / Navi:
    Navigation Discover MEDIA plus
    Extras:
    DVD, MFL, DWA PDC mit RFK, LED, AHK, SRA, Kühlbox, Leder, ACC, WWZH + DANHAG, Bluemotion
    Umbauten / Tuning:
    18 Zoll 255/45 R18
    19 Zoll 255/40 R19
    FIN:
    7HZ
    Typenbezeichnung (z.B. 7H):
    7EJ
    Hallo,

    ....prüfe mal den ACC Sensor - bei mir wurde schon 2x der Sensor getauscht, weil der Rahmen rund herum abgefallen ist, bzw. lose war.
    Angeblich soll an der Bauweise bzw. Halterung irgend was geändert worden sein.

    ACC könnte abschalten, wenn die Blende am Sensor lose ist, oder eine dicke Mücke mit dem Sensor kollidiert ist.
    Aber egal wie, wird es angezeigt.

    Wenn das Teil nicht aktiv ist vermute ich mal, das man es irgendwie abschalten kann ?

    Ich fahre wenn es geht auch immer mit Hänger und ACC - ohne Problem - bis auf wenn es eine ganz natürliche Störung gibt.

    Viel mehr nerven mich die unerklärlichen Eingriffe des ACC, wenn er irgend etwas auf der Straße erkennt, was aber nicht da ist und eine
    Notbremsung einleitet.

    Gruß
    Claus
     
  11. habu01

    habu01 Aktiv-Mitglied

    Registriert seit:
    24 Feb. 2017
    Beiträge:
    403
    Zustimmungen:
    228
    Punkte für Erfolge:
    30
    Geschlecht:
    männlich
    Ort:
    Friesland
    Mein Auto:
    T6 California - Ocean
    Erstzulassung:
    24.01.2017
    Motor:
    TDI® 110 KW EU6 CXHA / CXFA
    DPF:
    ab Werk
    Getriebe:
    DSG® 7-Gang
    Antrieb:
    4motion
    Ausstattungslinie:
    Editionsmodell California T6 (Edition)
    Radio / Navi:
    Navigation Discover MEDIA plus
    Extras:
    Oryxweiß, ACC, Side Assist, Light Assisi, Discover Media Plus, AHK, Alarm, Kamera, Servotonic, usw.
    Umbauten / Tuning:
    Calidrawer Heckauszug, AEZ Yacht dark SUV, Markisenzelt, Calicap, Original VW Heckzelt, AEG 97121 Sinus-Spannungswandler, Pedaloc, Fahrradträger für AHK, usw.
    FIN:
    WV2ZZZ7HZHH1029..
    Typenbezeichnung (z.B. 7H):
    7HC
    Weitere T5 (Firmenfuhrpark, Taxen oder Spassmobile) in der Zeilenauflistung Aufbauart, Motor, Getriebe und EZ angeben:
    BMW X3 (G01) M40i - BMW (F20) 118i - Smart Cabrio -
    Ich gehe ins Menü und setzte den Haken wieder. Passiert auch, wenn kein Anhänger dran hängt. Der Sensor wurde geprüft, aber dort ist alles i.O. Eine Anfrage wurde durch den Freundlichen schon gestellt, aber angeblich weiß VW nichts davon, man möge es weiter beobachten. mich wundert nur, dass ACC sich im Menü sofort wieder aktivieren lässt. Ich vermute, dass das Steuergerät einfach vergisst, dass es eingeschaltet war. Kommt auch nur vor, wenn das Fzg. länger gestanden hat. Wie gesagt, kommt aber nur sehr selten vor.
     
  12. MarcusMüller

    MarcusMüller Moderator Team

    Registriert seit:
    5 Sep. 2009
    Beiträge:
    20,531
    Medien:
    1
    Zustimmungen:
    4,046
    Punkte für Erfolge:
    75
    Beruf:
    Elektronikentwicklung (Selbstständig)
    Ort:
    München
    Homepage:
    Link nur für Mitglieder sichtbar.
    Mein Auto:
    T5 Multivan
    Erstzulassung:
    01/2009
    Motor:
    TDI® 128 KW
    DPF:
    ab Werk
    Motortuning:
    nein
    Getriebe:
    6-Gang
    Antrieb:
    4motion
    Ausstattungslinie:
    Highline
    Extras:
    Diverses ...
    (Ex Werksauto)
    Das ist auch keine große Überraschung. Die Radardantennen in der Stoßstange werden ja durch den Hänger quasi verdeckt.

    Gruß, Marcus
     
  13. Big-D

    Big-D Top-Mitglied

    Registriert seit:
    28 Nov. 2017
    Beiträge:
    609
    Zustimmungen:
    240
    Punkte für Erfolge:
    75
    Geschlecht:
    männlich
    Beruf:
    Kutscher
    Ort:
    Rhein-Main
    Mein Auto:
    T6 Multivan
    Erstzulassung:
    12/2017
    Motor:
    TDI® 150 KW EU6 CXEB
    DPF:
    ab Werk
    Getriebe:
    DSG® 7-Gang
    Antrieb:
    4motion
    Ausstattungslinie:
    Editionsmodell T6 (Gen.SIX/Gen.30/70Jahre)
    Radio / Navi:
    Navigation Discover MEDIA plus+Dynaudio
    Umbauten / Tuning:
    20“
    ja das ok aber hier schreiben ja einige das beides aus geht und das bei mir nicht der Fall
     
  14. Space-Team

    Space-Team Aktiv-Mitglied

    Registriert seit:
    28 Okt. 2015
    Beiträge:
    280
    Zustimmungen:
    159
    Punkte für Erfolge:
    30
    Geschlecht:
    männlich
    Ort:
    bei Bonn
    Mein Auto:
    T6 Caravelle
    Erstzulassung:
    01. Juli 2016
    Motor:
    TDI® 110 KW EU6 CXHA / CXFA
    DPF:
    ab Werk
    Motortuning:
    Nö, Bus fahre ich gemütlich, sonst gerne
    Getriebe:
    6-Gang
    Antrieb:
    4motion
    Ausstattungslinie:
    Comfortline
    Radio / Navi:
    Navigation Discover MEDIA
    Extras:
    Pedaloc ;-)
    Umbauten / Tuning:
    Spacecamper Wohnmobil- Ausbau
    Ach so,
    ich vergaß in meinem Kommentar zu erwähnen: Side Assist habe ich nicht.
    Die beiden Ausfälle waren bei mir jeweils auf längeren Fahrten, nicht nach längerem Stillstand.
    Und ja: beide Male konnte ich es „irgendwann“ (nach ein paar Minuten Fahrt) einfach wieder einschalten.
    NATÜRLICH hat der Freundliche von soetwas noch nie gehört und auch nichts im Fehlerspeicher gefunden.

    Kurz off topic:
    Vor dem Bullikauf dachte ich beim Mitlesen hier ab und an: „manno, was übertreiben die hier mit ihrem Herziehen über VW“.
    Leider muss ich nach dem Kontakt mit inzwischen 3 VW Autohäusern bestätigen: genauso ist es. Ist schon erstaunlich, wie man trotz „haben wir noch nie gesehen“ und „das ist Stand der Technik“ (oder deswegen?) Milliardengewinne machen kann...

    Gruß,
    Hans
     
  15. Dentmen

    Dentmen Top-Mitglied

    Registriert seit:
    29 Aug. 2004
    Beiträge:
    25,391
    Medien:
    76
    Alben:
    1
    Zustimmungen:
    6,127
    Punkte für Erfolge:
    75
    Geschlecht:
    männlich
    Beruf:
    Chefe .......Medizintechnik
    Ort:
    56 .....bei Koblenz
    Mein Auto:
    T6 Multivan
    Erstzulassung:
    11/2015
    Motor:
    TDI® 150 KW EU6 CXEB
    DPF:
    ab Werk
    Motortuning:
    Getriebe:
    6-Gang
    Antrieb:
    Front
    Ausstattungslinie:
    Highline
    Radio / Navi:
    Navigation Discover MEDIA plus
    Extras:
    DVD, MFL, DWA PDC mit RFK, LED, AHK, SRA, Kühlbox, Leder, ACC, WWZH + DANHAG, Bluemotion
    Umbauten / Tuning:
    18 Zoll 255/45 R18
    19 Zoll 255/40 R19
    FIN:
    7HZ
    Typenbezeichnung (z.B. 7H):
    7EJ
    Hallo,

    ....exakt wegen diesen Sprüchen bin ich im Jahre 2004 hier in dieses Board gekommen.
    Damals war es fast klar, das es mit einem neuen Modell schon mal Probleme bekommen kann - das Resultat ist aber dieses Board hier.

    Da der T6 ja eher ein Aufguss des T5 ist, kann man kaum glauben, das der Murks kaum behoben wurde, beim T6 möchte ich sogar behaupten das erheblich viele neue Baustellen dazu kommen sind.

    Eines ist allerdings über alle Baujahre geblieben = der Spruch " .......haben wir noch nie gehört." X(

    Gruß
    Claus
     
  16. maschbauer1
    Themen-Starter

    maschbauer1 Jung-Mitglied

    Registriert seit:
    14 Mai 2017
    Beiträge:
    14
    Zustimmungen:
    9
    Punkte für Erfolge:
    5
    Geschlecht:
    männlich
    Ort:
    Hessen
    Mein Auto:
    T6 Multivan
    Erstzulassung:
    08/2017
    Motor:
    TDI® 150 KW EU6 CXEB
    DPF:
    ab Werk
    Getriebe:
    DSG® 7-Gang
    Antrieb:
    Front
    Ausstattungslinie:
    Editionsmodell T6 (Gen.SIX/Gen.30/70Jahre)
    Radio / Navi:
    Navigation Discover MEDIA plus
    Extras:
    MFL, PDC mit RFK, LED, ACC, WWZH, AHK, MFL, EL Schnittstelle
    Umbauten / Tuning:
    noch keine
    Typenbezeichnung (z.B. 7H):
    7H
    Hier ein kurzes Update:
    Ich habe am Wochenende wieder den selben Anhänger dran gehabt. Und siehe da ACC geht ohne Probleme. Nur Side Assist geht nicht. Aber das ist ja auch richtig so.

    Verstanden habe ich bis heute noch nicht, woran das liegt.

    Werde die Tage mal beim :) anklopfen.

    Gruß
    Jan
     
  17. maschbauer1
    Themen-Starter

    maschbauer1 Jung-Mitglied

    Registriert seit:
    14 Mai 2017
    Beiträge:
    14
    Zustimmungen:
    9
    Punkte für Erfolge:
    5
    Geschlecht:
    männlich
    Ort:
    Hessen
    Mein Auto:
    T6 Multivan
    Erstzulassung:
    08/2017
    Motor:
    TDI® 150 KW EU6 CXEB
    DPF:
    ab Werk
    Getriebe:
    DSG® 7-Gang
    Antrieb:
    Front
    Ausstattungslinie:
    Editionsmodell T6 (Gen.SIX/Gen.30/70Jahre)
    Radio / Navi:
    Navigation Discover MEDIA plus
    Extras:
    MFL, PDC mit RFK, LED, ACC, WWZH, AHK, MFL, EL Schnittstelle
    Umbauten / Tuning:
    noch keine
    Typenbezeichnung (z.B. 7H):
    7H

    so der Wagen war beim :-) er konnte keinen Fehler feststellen.
    Hatte jetzt noch öfters einen Hänger dran bis jetzt hat sich ACC nicht abgeschaltet. Ich werde es weiter beobachten.
     
  18. maschbauer1
    Themen-Starter

    maschbauer1 Jung-Mitglied

    Registriert seit:
    14 Mai 2017
    Beiträge:
    14
    Zustimmungen:
    9
    Punkte für Erfolge:
    5
    Geschlecht:
    männlich
    Ort:
    Hessen
    Mein Auto:
    T6 Multivan
    Erstzulassung:
    08/2017
    Motor:
    TDI® 150 KW EU6 CXEB
    DPF:
    ab Werk
    Getriebe:
    DSG® 7-Gang
    Antrieb:
    Front
    Ausstattungslinie:
    Editionsmodell T6 (Gen.SIX/Gen.30/70Jahre)
    Radio / Navi:
    Navigation Discover MEDIA plus
    Extras:
    MFL, PDC mit RFK, LED, ACC, WWZH, AHK, MFL, EL Schnittstelle
    Umbauten / Tuning:
    noch keine
    Typenbezeichnung (z.B. 7H):
    7H
    Kleines Update.
    mein :) meint, dass sich das ACC abschaltet, wenn eine Lampe am Anhänger defekt ist oder etwas im Stromkreis nicht stimmt.
    das habe ich dann auch mal probiert. Birne vom Bremslicht raus und siehe da ACC schaltet ab. Doch der Bus sagt mir nicht, dass eine Birne am Hänger defekt ist. Das konnte schon der Passat und Golf.
    Beim nächsten Termin werde ich das Thema mit dem nicht anzeigen ansprechen.

    bekommt ihr angezeigt, dass am Anhänger eine Birne defekt ist?

    Gruß

    Jan
     
  19. eosfreezer

    eosfreezer Jung-Mitglied

    Registriert seit:
    27 Juni 2016
    Beiträge:
    13
    Zustimmungen:
    2
    Punkte für Erfolge:
    5
    Geschlecht:
    männlich
    Ort:
    Dorsten
    Mein Auto:
    T6 Multivan
    DPF:
    ab Werk
    Antrieb:
    Front
    Ausstattungslinie:
    Comfortline

    Das hatten wir auch.
    Bei uns war es das nicht funktionierende Bremslicht am Anhänger.

    LG
     
  20. maschbauer1
    Themen-Starter

    maschbauer1 Jung-Mitglied

    Registriert seit:
    14 Mai 2017
    Beiträge:
    14
    Zustimmungen:
    9
    Punkte für Erfolge:
    5
    Geschlecht:
    männlich
    Ort:
    Hessen
    Mein Auto:
    T6 Multivan
    Erstzulassung:
    08/2017
    Motor:
    TDI® 150 KW EU6 CXEB
    DPF:
    ab Werk
    Getriebe:
    DSG® 7-Gang
    Antrieb:
    Front
    Ausstattungslinie:
    Editionsmodell T6 (Gen.SIX/Gen.30/70Jahre)
    Radio / Navi:
    Navigation Discover MEDIA plus
    Extras:
    MFL, PDC mit RFK, LED, ACC, WWZH, AHK, MFL, EL Schnittstelle
    Umbauten / Tuning:
    noch keine
    Typenbezeichnung (z.B. 7H):
    7H
    ok,
    habt Ihr das im Bus angezeigt bekommen?

    Gruß
     
Die Seite wird geladen...
Ähnliche Themen Forum Datum
ACC deaktiviert, ACC Fehler T6 - Mängel & Lösungen 23 Jan. 2019
ACC + Bremslicht T6 - Elektrik 12 Mai 2018
ACC deaktiviert T6 - Mängel & Lösungen 30 Dez. 2017
Nochmal ACC T6 - kaufen oder nicht? Kauftipps & Empfehlungen 17 Nov. 2017
ACC zum ?. T6 - Mängel & Lösungen 16 März 2017
ACC defekt Caddy EZ 12-2016 T4 / Caddy / Touran / Sharan / Crafter 7 Jan. 2017
Acc + DSG T6 - kaufen oder nicht? Kauftipps & Empfehlungen 17 Aug. 2016
ACC T6 - Mängel & Lösungen 8 Juli 2016
  1. Diese Seite verwendet Cookies, um Inhalte zu personalisieren, diese deinem Erleben anzupassen und dich nach der Registrierung angemeldet zu halten.
    Diese Website verwendet Cookies auch zur Analyse von Websitezugriffen/Marketingmaßnahmen. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies.
    Informationen zu Cookies und Ihre Widerspruchsmöglichkeit in der Datenschutzerklärung.
    Information ausblenden