ABS ESP Lampe leuchtet, Fehler 00287 Fehler im Stromkreis Sensor hinten rcehts

Dieses Thema im Forum "T5.2 - Elektrik" wurde erstellt von 3icetrockeneis, 11 Sep. 2019.

  1. 3icetrockeneis

    3icetrockeneis Jung-Mitglied

    Registriert seit:
    17 Juli 2017
    Beiträge:
    8
    Medien:
    7
    Zustimmungen:
    0
    Punkte für Erfolge:
    5
    Geschlecht:
    männlich
    Mein Auto:
    T5 Caravelle
    Erstzulassung:
    10/2012
    Motor:
    TDI® 103 KW
    DPF:
    ab Werk
    Getriebe:
    6-Gang
    Antrieb:
    Front
    Extras:
    ehem. Behördenfahrzeug
    Moin Moin, wollte hier das Ergebnis des Fehlers posten - Kabelbruch im Leitungsstrang vom Motorraum Hydraulikblock/Steuergerät zum Verteilerblock unter dem Fahrersitz ! Hatte ich hier so noch nicht gelesen, für den Nächsten mit dem Fehler als Suchansatz, wenn die üblichen Verdächtigen ausgeschlossen wurden ! Gruß Peter
     
  2. stephanb

    stephanb Aktiv-Mitglied

    Registriert seit:
    28 Mai 2009
    Beiträge:
    207
    Zustimmungen:
    22
    Punkte für Erfolge:
    30
    Geschlecht:
    männlich
    Beruf:
    Solution Consultant
    Ort:
    Pa Pa Paderborn
    Mein Auto:
    T5 Multivan
    Erstzulassung:
    04/2010
    Motor:
    TDI® 103 KW
    DPF:
    ab Werk
    Getriebe:
    DSG®
    Antrieb:
    Front
    Ausstattungslinie:
    Highline
    Radio / Navi:
    RNS 510
    Umbauten / Tuning:
    T91
    FIN:
    wv2zzz7hzah25xxxx
    Typenbezeichnung (z.B. 7H):
    7HC
    Hallo Peter,
    kannst du etwas eingrenzen wo der Kabelbruch genau war und was du gemacht hast und wie du den Fehler gefunden hast? Hast du die Bruchstelle gefunden oder ein neues Kabel gezogen? Hast du Fotos?

    Ich habe den gleichen Fehler und wollte mich gerade ans Werk machen hinten rechts das Kabel im Raudhaus zu prüfen.

    Viele Grüße
     
  3. stephanb

    stephanb Aktiv-Mitglied

    Registriert seit:
    28 Mai 2009
    Beiträge:
    207
    Zustimmungen:
    22
    Punkte für Erfolge:
    30
    Geschlecht:
    männlich
    Beruf:
    Solution Consultant
    Ort:
    Pa Pa Paderborn
    Mein Auto:
    T5 Multivan
    Erstzulassung:
    04/2010
    Motor:
    TDI® 103 KW
    DPF:
    ab Werk
    Getriebe:
    DSG®
    Antrieb:
    Front
    Ausstattungslinie:
    Highline
    Radio / Navi:
    RNS 510
    Umbauten / Tuning:
    T91
    FIN:
    wv2zzz7hzah25xxxx
    Typenbezeichnung (z.B. 7H):
    7HC
    Bei mir am Sensor Stecker liegen 12V an und ein neuer Sensor hat keine abhilfe geschaffen.
     
  4. Nendoro

    Nendoro Top-Mitglied

    Registriert seit:
    23 Sep. 2012
    Beiträge:
    2,845
    Zustimmungen:
    1,638
    Punkte für Erfolge:
    75
    Geschlecht:
    männlich
    Beruf:
    Kfz.-Mech.
    Ort:
    Berlin
    Mein Auto:
    T5 California
    Erstzulassung:
    2013
    Motor:
    TDI® 103 KW
    DPF:
    ab Werk
    Motortuning:
    Blos nicht
    Getriebe:
    DSG®
    Antrieb:
    Front
    Ausstattungslinie:
    California-Comfortline
    Radio / Navi:
    RCD 310+DAB (+) MJ2013?
    Extras:
    AHK, GRA, Climatronic,
    Umbauten / Tuning:
    Federn Schlechtwegefahrwerk nur HA
    FIN:
    WV2ZZZ7HZDH062XXX
    Typenbezeichnung (z.B. 7H):
    7EC W37
    und trotzdem kann ein Kabelbruch vorliegen. Wenn sich der Fehler mit einem Oszilloskop nicht eingrenzen lässt, oder die notwendigen Messmittel nicht vorhanden sind, dann würde ich pauschal den Kabelstrang erneuern. Zudem kann auch das Radlager (Polrad) beschädigt und somit Verursacher sein.

    Gruß
     
  5. stephanb

    stephanb Aktiv-Mitglied

    Registriert seit:
    28 Mai 2009
    Beiträge:
    207
    Zustimmungen:
    22
    Punkte für Erfolge:
    30
    Geschlecht:
    männlich
    Beruf:
    Solution Consultant
    Ort:
    Pa Pa Paderborn
    Mein Auto:
    T5 Multivan
    Erstzulassung:
    04/2010
    Motor:
    TDI® 103 KW
    DPF:
    ab Werk
    Getriebe:
    DSG®
    Antrieb:
    Front
    Ausstattungslinie:
    Highline
    Radio / Navi:
    RNS 510
    Umbauten / Tuning:
    T91
    FIN:
    wv2zzz7hzah25xxxx
    Typenbezeichnung (z.B. 7H):
    7HC
    Bei mir liegt der ABS fehler schon bei Motorstart vor. Ich hatte gestern das Kabel bis auf höhe der Rückleuchte raus, jedoch keinen Fehler feststellen können. Ich habe die Spannungmessung durchgeführt und dabei das Kabel bewegt. Ohne Änderung. Bei den warmen Temperaturen war der Fehler aber tagsüber während der Fahrt mal kurzfristig weg.

    Bis wohin muss der Kabelstrang erneuert werden? In der D Säule habe ich keinen Stecker gefunden und das Kabel scheint bis in den Himmel zusammen mit der Stromversorgung für Rücklichter und Lampe Kofferraum zu laufen.
    Weißt du welche Kabelfarben das ABS hat? Habe grau, rot, Gelb und braun.
     
  6. Nendoro

    Nendoro Top-Mitglied

    Registriert seit:
    23 Sep. 2012
    Beiträge:
    2,845
    Zustimmungen:
    1,638
    Punkte für Erfolge:
    75
    Geschlecht:
    männlich
    Beruf:
    Kfz.-Mech.
    Ort:
    Berlin
    Mein Auto:
    T5 California
    Erstzulassung:
    2013
    Motor:
    TDI® 103 KW
    DPF:
    ab Werk
    Motortuning:
    Blos nicht
    Getriebe:
    DSG®
    Antrieb:
    Front
    Ausstattungslinie:
    California-Comfortline
    Radio / Navi:
    RCD 310+DAB (+) MJ2013?
    Extras:
    AHK, GRA, Climatronic,
    Umbauten / Tuning:
    Federn Schlechtwegefahrwerk nur HA
    FIN:
    WV2ZZZ7HZDH062XXX
    Typenbezeichnung (z.B. 7H):
    7EC W37
    Im Zweifel bis zum Steuergerät. In Einzelfällen gab es auch schon defekte ABS-Blöcke. Deswegen meine Empfehlung, sich das Signal mit einem Oszilloskop anzuschauen. So macht das die Werkstatt. Spannungseinbrüche oder Fehler in den Signalflanken sieht man nur so. Ein Multimeter ist da zu träge. bzw kann die Sognal des Sensors garnicht darstellen.

    Bitte poste doch mal einen VCDS Scan, wenn das möglich ist.

    Ich schau mal in den Stromlaufplan.....

    Gruß
     
  7. Nendoro

    Nendoro Top-Mitglied

    Registriert seit:
    23 Sep. 2012
    Beiträge:
    2,845
    Zustimmungen:
    1,638
    Punkte für Erfolge:
    75
    Geschlecht:
    männlich
    Beruf:
    Kfz.-Mech.
    Ort:
    Berlin
    Mein Auto:
    T5 California
    Erstzulassung:
    2013
    Motor:
    TDI® 103 KW
    DPF:
    ab Werk
    Motortuning:
    Blos nicht
    Getriebe:
    DSG®
    Antrieb:
    Front
    Ausstattungslinie:
    California-Comfortline
    Radio / Navi:
    RCD 310+DAB (+) MJ2013?
    Extras:
    AHK, GRA, Climatronic,
    Umbauten / Tuning:
    Federn Schlechtwegefahrwerk nur HA
    FIN:
    WV2ZZZ7HZDH062XXX
    Typenbezeichnung (z.B. 7H):
    7EC W37
    Belegung für Drehzahlfühler hinten rechts G44: schwarz und braun
    Es gibt zwei Zwischenstationen
    1. Stecker unter dem Fahrersitz T17/f Pin3 schwarz und Pin 2 braun
    2. Stecker T10k lila, PIN 6 schwarz und Pin 5 braun
    Endstation am Steuergerät: T47 /Pin 42 -schwarz und Pin 43 braun

    Gruß
     
  8. Worschtel

    Worschtel Top-Mitglied

    Registriert seit:
    19 Apr. 2011
    Beiträge:
    6,705
    Medien:
    4
    Alben:
    3
    Zustimmungen:
    3,008
    Punkte für Erfolge:
    75
    Geschlecht:
    männlich
    Beruf:
    OBM
    Ort:
    Mühltal (Hessen)
    Mein Auto:
    T5 Multivan
    Erstzulassung:
    04.2005 (EG von 02.12.2004)
    Motor:
    TDI® 128 KW
    DPF:
    nachgerüstet
    Getriebe:
    Autom.
    Antrieb:
    Front
    Ausstattungslinie:
    Highline
    Radio / Navi:
    RNS-2 CD
    Extras:
    2 el. Schiebetüren,
    AHK (abnb.),

    VCDS
    "So wird's gemacht"
    Umbauten / Tuning:
    So. 235/55-17 auf Autec-ETHOS 7,50x17
    Getriebe 2014 instandges.
    AHK nachg. mit D+&L+,
    RFK (KZ) an AV-Adapter,
    ClimAir-Windabweiser,
    iPot an AUX-Adapter-CD-Wechsler,
    LED-Türbel. unten,
    Scheinwerfer "schwarz", RLeuchten "rauchgrau",
    T5-Board Aufkleber
    Spurplatten-50mm
    Drehkonsole "Sportscraft" BFS,
    FIN:
    WV2ZZZ7HZ5H0699xx
    Typenbezeichnung (z.B. 7H):
    7HM H13 / AXE HGE
    Weitere T5 (Firmenfuhrpark, Taxen oder Spassmobile) in der Zeilenauflistung Aufbauart, Motor, Getriebe und EZ angeben:
    Leider nicht, dafür hängt im Urlaub ein 560er LMC am Haken. ;)
    Hier, ja, leider. ;(
     
  9. Nendoro

    Nendoro Top-Mitglied

    Registriert seit:
    23 Sep. 2012
    Beiträge:
    2,845
    Zustimmungen:
    1,638
    Punkte für Erfolge:
    75
    Geschlecht:
    männlich
    Beruf:
    Kfz.-Mech.
    Ort:
    Berlin
    Mein Auto:
    T5 California
    Erstzulassung:
    2013
    Motor:
    TDI® 103 KW
    DPF:
    ab Werk
    Motortuning:
    Blos nicht
    Getriebe:
    DSG®
    Antrieb:
    Front
    Ausstattungslinie:
    California-Comfortline
    Radio / Navi:
    RCD 310+DAB (+) MJ2013?
    Extras:
    AHK, GRA, Climatronic,
    Umbauten / Tuning:
    Federn Schlechtwegefahrwerk nur HA
    FIN:
    WV2ZZZ7HZDH062XXX
    Typenbezeichnung (z.B. 7H):
    7EC W37
    Wassereinbruch?
     
  10. Worschtel

    Worschtel Top-Mitglied

    Registriert seit:
    19 Apr. 2011
    Beiträge:
    6,705
    Medien:
    4
    Alben:
    3
    Zustimmungen:
    3,008
    Punkte für Erfolge:
    75
    Geschlecht:
    männlich
    Beruf:
    OBM
    Ort:
    Mühltal (Hessen)
    Mein Auto:
    T5 Multivan
    Erstzulassung:
    04.2005 (EG von 02.12.2004)
    Motor:
    TDI® 128 KW
    DPF:
    nachgerüstet
    Getriebe:
    Autom.
    Antrieb:
    Front
    Ausstattungslinie:
    Highline
    Radio / Navi:
    RNS-2 CD
    Extras:
    2 el. Schiebetüren,
    AHK (abnb.),

    VCDS
    "So wird's gemacht"
    Umbauten / Tuning:
    So. 235/55-17 auf Autec-ETHOS 7,50x17
    Getriebe 2014 instandges.
    AHK nachg. mit D+&L+,
    RFK (KZ) an AV-Adapter,
    ClimAir-Windabweiser,
    iPot an AUX-Adapter-CD-Wechsler,
    LED-Türbel. unten,
    Scheinwerfer "schwarz", RLeuchten "rauchgrau",
    T5-Board Aufkleber
    Spurplatten-50mm
    Drehkonsole "Sportscraft" BFS,
    FIN:
    WV2ZZZ7HZ5H0699xx
    Typenbezeichnung (z.B. 7H):
    7HM H13 / AXE HGE
    Weitere T5 (Firmenfuhrpark, Taxen oder Spassmobile) in der Zeilenauflistung Aufbauart, Motor, Getriebe und EZ angeben:
    Leider nicht, dafür hängt im Urlaub ein 560er LMC am Haken. ;)
    Keine Ahnung - Block wurde vor Jahren schon getauscht, muß ich ggf in der Rechnung schauen was da alles drauf steht.
    Mit VCDS hatte ich keine Probleme zu den Sensoren feststellen können, daher dann der Blocktausch, und alles war wieder gut. ;)
     
Die Seite wird geladen...
Ähnliche Themen Forum Datum
ESP leuchtet / Fehler "Allrad Steuergerät" T5.2 - Mängel & Lösungen 23 Mai 2019
ABS/ESP Fehler 01130 T5 - Mängel & Lösungen 2 Juli 2017
ESP leuchtet ständig - ESC-Fehler in MfA+ T5.2 - Elektrik 18 Aug. 2016
ABS/ESP Lampe leuchtet Fehlercode 668/1276 T5 - Elektrik 27 Juni 2016
ESP Leuchte leuchtet Fehlercode 01435012 Bremsdruck elektrischer Fehler im Stromkreis T5 - Mängel & Lösungen 27 Feb. 2016
ESp Lampe geht sporradisch an- Fehler bei Alrad Kupplung? T5 - Mängel & Lösungen 6 Aug. 2012
ABS/ESP leuchtet auf T5 - Elektrik 19 Sep. 2011
ABS/ESP-Warnlampen leuchten - Kabelbruch - mglw. häufiger Fehler T5 - Mängel & Lösungen 9 Dez. 2008
  1. Diese Seite verwendet Cookies, um Inhalte zu personalisieren, diese deinem Erleben anzupassen und dich nach der Registrierung angemeldet zu halten.
    Diese Website verwendet Cookies auch zur Analyse von Websitezugriffen/Marketingmaßnahmen. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies.
    Informationen zu Cookies und Ihre Widerspruchsmöglichkeit in der Datenschutzerklärung.
    Information ausblenden